<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta property="fb:app_id" content="748756371893770" />
	<title>Baby chicks are adorable, but they could make you sick | Vital Signs</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://vitalsigns.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//vitalsigns.bangordailynews.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vital Signs &raquo; Feed" href="http://vitalsigns.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vital Signs &raquo; Comments Feed" href="http://vitalsigns.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vital Signs &raquo; Baby chicks are adorable, but they could make you sick Comments Feed" href="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vitalsigns.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdnblog2013_expert_parent-css'  href='http://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-08-16' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013/fonts/genericons.css?ver=2.09' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013-expert/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://vitalsigns.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vitalsigns.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vitalsigns.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='It may be 2017, but syphilis is making a comeback in Maine' href='http://vitalsigns.bangordailynews.com/2017/04/11/home/it-may-be-2017-but-syphilis-is-making-a-comeback-in-maine/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/" />
<link rel='shortlink' href='http://vitalsigns.bangordailynews.com/?p=1357' />
<link rel="alternate" type="application/json+oembed" href="http://vitalsigns.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvitalsigns.bangordailynews.com%2F2017%2F04%2F12%2Fhome%2Fbaby-chicks-are-adorable-but-they-could-make-you-sick%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vitalsigns.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvitalsigns.bangordailynews.com%2F2017%2F04%2F12%2Fhome%2Fbaby-chicks-are-adorable-but-they-could-make-you-sick%2F&#038;format=xml" />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Baby chicks are adorable, but they could make you sick","url":"http:\/\/vitalsigns.bangordailynews.com\/2017\/04\/12\/home\/baby-chicks-are-adorable-but-they-could-make-you-sick\/","thumbnailUrl":"https:\/\/bdn-data.s3.amazonaws.com\/blogs.dir\/198\/files\/2015\/04\/BDNCHICKS-250x250.jpg","articleId":"198-1357","dateCreated":"2017-04-12T16:36:07Z","articleSection":"Home","creator":["Jackie Farwell"],"keywords":["unit.a"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'http://vitalsigns.bangordailynews.com/?p=1357',
            title: 'Baby chicks are adorable, but they could make you sick',
            templates: {
                twitter: '{{title}}: {{url}} (via @JFarwellBDN)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Vital Signs:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'JFarwellBDN'},
            {'service': 'rss', 'id': 'http://vitalsigns.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function() {
            var pid_value = "baby-chicks-are-adorable-but-they-could-make-you-sick";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.a");
							googletag.pubads().setTargeting( 'author', 'jfarwell' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Vital Signs', 'health', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Jackie Farwell','dimension2': 'post','dimension3': '198.1357','dimension5': 'health','dimension9': 'unit.a',				'dimension10': '0',
				 
				'dimension11' : 'No tags'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '198.1357', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '198.1357';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Jackie Farwell","contentPublishedDate":"2017-04-12","contentPublishedTime":"2017-04-12 12:36:07-04:00","lastUpdatedTime":"2017-04-12 12:36:07-04:00","primaryCategory":"public health","allCategories":"Home|public health"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-1357 single-format-standard single-author sidebar">
    <div id="page" class="hfeed site">
    		<header class="site-header" role="banner">
	    <div class="bdn-banner">
		
		
		<ul class="bdn-nav">
		    <li>
			<a href="http://www.bangordailynews.com" class="bdn-flag">
			<img src="http://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg"s />
			<!--<h3>Bangor Daily News</h3>-->
		    </a>
		    </li>
		    <!--<li><a href="http://bangordailynews.com/">News</a></li><span>|</span>-->	
		    <li><a href="http://bangordailynews.com/politics/">Politics</a></li><span>|</span>	
		    <li><a href="http://bangordailynews.com/business/">Business</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/health">Health</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/homestead/">Homestead</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/food/">Food</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/events/">Events</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/opinion/">Opinion</a></li>
		</ul>
		
	    </div>
	    
	    <div class="home-link">
		    <a href="http://vitalsigns.bangordailynews.com/"
		       title="Vital Signs" rel="home">
			    <div class="blog-headshot"
			         style="background: url('http://vitalsigns.bangordailynews.com/files/2013/11/jackiefarwellforweb.jpg') no-repeat center center;
				         background-size: cover;">
				    Vital Signs			    </div>
			    <div class="site-headers">
				    <h1 class="site-title">Vital Signs</h1>
				    <h2 class="site-description">Insights on living healthy in Maine</h2>
			    </div>
		    </a>
		    <a class="bdn-link"
		       href="http://bangordailynews.com/maine-blogs/?utm_source=Vital+Signs&utm_medium=footer">
			    <img src="http://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
			         title="BDN Maine"/>
		    </a>
	    </div><!-- /.home-link -->

		<div id="navbar" class="navbar">
			<nav id="site-navigation" class="navigation main-navigation" role="navigation">
				<h3 class="menu-toggle">Menu</h3>
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="nav-menu"><ul>
<li class="page_item page-item-2"><a href="http://vitalsigns.bangordailynews.com/sample-page/">About Jackie</a></li>
</ul></div>
				<form role="search" method="get" id="searchform" class="search-form" action="http://vitalsigns.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>			</nav><!-- #site-navigation -->
		</div><!-- #navbar -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-1357" class="post-1357 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-public-health">
	<header class="entry-header">
		
            <h1 class="entry-title">Baby chicks are adorable, but they could make you sick</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/" title="Permalink to Baby chicks are adorable, but they could make you sick" rel="bookmark"><time class="entry-date" datetime="2017-04-12T12:36:07+00:00">April 12, 2017</time></a></span><span class="categories-links"><a href="http://vitalsigns.bangordailynews.com/category/home/" rel="category tag">Home</a>, <a href="http://vitalsigns.bangordailynews.com/category/public-health/" rel="category tag">public health</a></span>					    <div class="author-byline">
			By <a href="http://vitalsigns.bangordailynews.com/author/jfarwell/" title="Posts by Jackie Farwell" rel="author">Jackie Farwell</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Baby chicks are adorable, but they could make you sick."
               data-url="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/"
               data-via='JFarwellBDN'               data-related="JFarwellBDN,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2015/04/BDNCHICKS-250x250.jpg&description=Baby chicks are adorable, but they could make you sick" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<div id="attachment_847" style="width: 460px" class="wp-caption alignnone"><img class="size-medium wp-image-847" src="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2015/04/BDNCHICKS-450x291.jpg" alt="" width="450" height="291" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2015/04/BDNCHICKS-450x291.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2015/04/BDNCHICKS-600x388.jpg 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2015/04/BDNCHICKS.jpg 1024w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">A Cornish cross chick at Farmetta Farm in Morrill. Gabor Degre | BDN</p></div>
<p>Now that mid-April is upon us, I feel obligated to fulfill my duty as a health reporter and rain on everyone&#8217;s Easter parade with dire warnings about disease lurking in unexpected places.</p>
<p>I&#8217;ve written <a href="http://vitalsigns.bangordailynews.com/2015/04/03/home/baby-chicks-are-cute-but-salmonella-isnt/">before</a> about the risks of contracting salmonella from baby chicks, but Easter is a time of resurrection, so here I go again.</p>
<p>Many people purchase baby chicks in the spring, or pick them up for a quick pet during a trip to the feed store. But poultry can carry salmonella, even if the birds appear clean and healthy.</p>
<p>Baby chicks — as well as ducklings, goslings, and baby turkeys — may harbor the bacteria in their droppings and on their bodies. If you handle them, or even touch contaminated surfaces such as cages and water bowls, you can pick up the germ on your hands. Salmonella then makes its way into the body when you touch your mouth or use your hands to eat.</p>
<p><strong>These Peeps are safe to put in your mouth.</strong></p>
<div id="attachment_1359" style="width: 460px" class="wp-caption alignnone"><img class="size-medium wp-image-1359" src="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/PEEPS_20173994-450x300.jpg" alt="" width="450" height="300" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/PEEPS_20173994-450x300.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/PEEPS_20173994-768x512.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/PEEPS_20173994-600x400.jpg 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/PEEPS_20173994.jpg 1024w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">REUTERS/Eric Thayer</p></div>
<p><strong>These ones are not.</strong></p>
<div id="attachment_1360" style="width: 460px" class="wp-caption alignnone"><img class="size-medium wp-image-1360" src="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/N0904P13002H-450x298.jpg" alt="" width="450" height="298" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/N0904P13002H-450x298.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/N0904P13002H-768x508.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/N0904P13002H-600x397.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Source: MetroCreative</p></div>
<p>Adult poultry can carry salmonella too, but we&#8217;re not as likely to cuddle a full-grown chicken (most of us, anyway).</p>
<p>Children are particularly at risk, because they&#8217;re more likely to put their fingers in their mouths after handling chicks, or nuzzle their faces into those downy little feathers. Plus their immune systems are still developing. For those reasons, the <a href="https://www.cdc.gov/features/salmonellababybirds/">U.S. CDC recommends</a> that children under age 5 don&#8217;t handle live poultry at all.</p>
<p>Salmonella typically causes diarrhea, vomiting, fever and abdominal cramps. The illness can be severe and sometimes requires hospitalization.</p>
<p>The risk might seem remote, but last year the U.S. saw a record number of <a href="https://www.cdc.gov/salmonella/live-poultry-05-16/index.html">illnesses linked to contact with backyard flocks</a>. Nearly 900 people were infected as part of several outbreaks, including five individuals in Maine. A little under a third of the infections were in children under 5.</p>
<p><img class="alignnone size-medium wp-image-1358" src="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/salmonella-450x289.jpg" alt="" width="450" height="289" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/salmonella-450x289.jpg 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/salmonella-768x493.jpg 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/salmonella-600x385.jpg 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2017/04/salmonella.jpg 960w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>Tips to avoid salmonella</strong></p>
<p>Health officials recommend the following:</p>
<ul class="list-bullet">
<li>Always wash hands thoroughly with soap and water right after touching live poultry or anything in the area where they live and roam. Use hand sanitizer if soap and water are not available.</li>
<li>Children younger than 5 years of age, older adults, or people with weak immune systems should not handle or touch chicks, ducklings, or other live poultry.</li>
<li>Don&#8217;t snuggle or kiss the birds, touch your mouth, or eat or drink around live baby poultry.</li>
<li>Don&#8217;t let live baby poultry inside the house, especially in areas where food or drink is prepared, served, or stored, such as kitchens or outdoor patios.</li>
<li>Don’t eat or drink where the birds live or roam.</li>
<li>Don&#8217;t give live baby poultry as gifts to young children.</li>
</ul>
<!-- ReWrite Debug
-->


		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Baby chicks are adorable, but they could make you sick."
               data-url="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/"
               data-via='JFarwellBDN'               data-related="JFarwellBDN,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/198/files/2015/04/BDNCHICKS-250x250.jpg&description=Baby chicks are adorable, but they could make you sick" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/2ef2f47323e735a56551343d116fd19d?s=74&d=http%3A%2F%2Fvitalsigns.bangordailynews.com%2Ffiles%2F2013%2F11%2Fjackiefarwellforweb.jpg"
		 alt="Jackie Farwell"
		 title="Jackie Farwell"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Jackie Farwell</h2>
		<p class="author-bio">
			I'm the health editor for the Bangor Daily News, a Bangor native, a UMaine grad, and a weekend crossword warrior. I never get sick of writing about Maine people, geeking out over health care data, and finding new ways to help you stay well. I live in Gorham with my husband Nick and our hound dog Riley.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://vitalsigns.bangordailynews.com/2017/04/11/home/it-may-be-2017-but-syphilis-is-making-a-comeback-in-maine/" rel="prev"><span class="meta-nav">&larr;</span> It may be 2017, but syphilis is making a comeback in Maine</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "jfarwell@bangordailynews.com", 
                                post_title : "Baby chicks are adorable, but they could make you sick", 
                                post_link : "http://vitalsigns.bangordailynews.com/2017/04/12/home/baby-chicks-are-adorable-but-they-could-make-you-sick/", 
                                post_id : "1357"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		                <div class="widget blog-authors">
                    <h3>Jackie Farwell</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/2ef2f47323e735a56551343d116fd19d?s=80&d=http%3A%2F%2Fvitalsigns.bangordailynews.com%2Ffiles%2F2013%2F11%2Fjackiefarwellforweb.jpg"
                             alt="Jackie Farwell"
                             title="Jackie Farwell"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        I'm the health editor for the Bangor Daily News, a Bangor native, a UMaine grad, and a weekend crossword warrior. I never get sick of writing about Maine people, geeking out over health care data, and finding new ways to help you stay well. I live in Gorham with my husband Nick and our hound dog Riley.                    </p>
                    
                                            <a href="https://twitter.com/JFarwellBDN" class="twitter-follow-button" data-show-count="true">
                            Follow @JFarwellBDN                        </a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                        
                                        
                    
                </div>
                
        <aside id="text-2" class="widget widget_text"><h3 class="widget-title">Sign up for the email newsletter</h3>			<div class="textwidget"><div id="mc_embed_signup">	<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css" /><form class="validate" id="mc-embedded-subscribe-form" action="http://bangordailynews.us1.list-manage.com/subscribe/post?u=a629a44de37af801f63b7384a&amp;id=715eed3192" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span>
</label>
<input class="required email" id="mce-EMAIL" type="email" name="EMAIL" value="" /></div>
<div class="mc-field-group"><label for="mce-ZIP">Zip Code <span class="asterisk">*</span>
</label>
<input class="required" id="mce-ZIP" type="text" name="ZIP" value="" /></div>
<div class="mc-field-group"><label for="mce-FIRSTNAME">First Name <span class="asterisk">*</span>
</label>
<input class="required" id="mce-FIRSTNAME" type="text" name="FIRSTNAME" value="" /></div>
<div class="mc-field-group"><label for="mce-LASTNAME">Last Name <span class="asterisk">*</span>
</label>
<input class="required" id="mce-LASTNAME" type="text" name="LASTNAME" value="" /></div>
<input id="mce-group[14]-14-3" type="hidden" name="group[14][8]" value="8" />
<div class="clear" id="mce-responses"></div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_a629a44de37af801f63b7384a_715eed3192" value="" /></div>
<div class="clear"><input class="button" id="mc-embedded-subscribe" type="submit" name="subscribe" value="Subscribe" /></div>
</form></div>
<!--End mc_embed_signup--></div>
		</aside>        <div class="bdn-blogs-widget widget category-health">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Vital+Signs&utm_source=health-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Vital+Signs&utm_source=health-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- No blogs found for health --><!-- Blogs widget served from memcached --><!-- blogs category: health --><!-- No blogs in array -->            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.011817 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="search-form" action="http://vitalsigns.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-4"><a href="http://vitalsigns.bangordailynews.com/category/affordable-care-act/" >Affordable Care Act</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://vitalsigns.bangordailynews.com/category/breaking-news/" >breaking news</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://vitalsigns.bangordailynews.com/category/health-policy/" >health policy</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://vitalsigns.bangordailynews.com/category/home/" >Home</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://vitalsigns.bangordailynews.com/category/hospitals/" >hospitals</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://vitalsigns.bangordailynews.com/category/public-health/" >public health</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://vitalsigns.bangordailynews.com/category/wellness/" >wellness</a>
</li>
		</ul>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Vital+Signs&utm_medium=footer">
                                <img src="http://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Vital Signs is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://vitalsigns.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.vitalsigns, categories.home, categories.public-health, authors.jfarwell, unit.a'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.vitalsigns,categories.home,categories.public-health,authors.jfarwell,unit.a" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=198.1357&platform=desktop" data-minify="no"></script>
		
    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>


   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
